
Getting to Know Word  
The Word interface 

When you open Word 2013 for the first time, the Word Start Screen will appear. From here, you'll be able to 

create a new document, choose a template, or access your recently edited documents. 

 From the Word Start Screen, locate and select Blank document to access the Word interface. 

 

The Ribbon 

Word 2013 uses a tabbed Ribbon system instead of traditional menus. The Ribbon contains multiple tabs, 

each with several groups of commands. You will use these tabs to perform the most common tasks in Word. 

 

The Home tab gives you access to some of the most commonly used commands for working with Word 2013, 

including copying and pasting, formatting, aligning paragraphs, and choosing document styles. The Home 

tab is selected by default whenever you open Word. 

To minimize and maximize the Ribbon: 



The Ribbon is designed to respond to your current task, but you can choose to minimize the Ribbon if you find 

that it takes up too much screen space. 

1. Click the Ribbon Display Options arrow in the upper-right corner of the Ribbon. 

 

2. Select the desired minimizing option from the drop-down menu: 

o Auto-hide Ribbon: Auto-hide displays your document in full-screen mode and 
completely hides the Ribbon from view. To show the Ribbon, click the Expand 
Ribbon command at the top of screen. 

 

o Show tabs: This option hides all command groups when not in use, but tabs will 
remain visible. To show the Ribbon, simply click a tab. 

 

o Show tabs and commands: This option maximizes the Ribbon. All of the tabs and 
commands will be visible. This option is selected by default when you open Word for 
the first time. 

The Quick Access toolbar 

Located just above the Ribbon, the Quick Access toolbar lets you access common commands no matter which 

tab is selected. By default, it shows the Save, Undo, and Repeat commands. You can add other commands 

depending on your preference. 



To add commands to the Quick Access toolbar: 

1. Click the drop-down arrow to the right of the Quick Access toolbar. 

2. Select the command you want to add from the drop-down menu. To choose from more 
commands, select More Commands. 

 

3. The command will be added to the Quick Access toolbar. 

 

The Ruler 

The Ruler is located at the top and to the left of your document. It makes it easier to adjust your document 

with precision. If you want, you can hide the Ruler to create more screen space. 

 



To show or hide the Ruler: 

1. Click the View tab. 

2. Click the check box next to Ruler to show or hide the ruler. 

 

Backstage view 

Backstage view gives you various options for saving, opening a file, printing, and sharing your document. 

To access Backstage view: 

1. Click the File tab on the Ribbon. Backstage view will appear. 

 



 

Document views 

Word 2013 has a variety of viewing options that change how your document is displayed. You can choose to 

view your document in Read Mode, Print Layout, or Web Layout. These views can be useful for various tasks, 

especially if you're planning to print the document. 

 To change document views, locate and select the desired document view command in the 
bottom-right corner of the Word window. 

 



If your document has many pages, Word 2013 has a handy new feature called Resume Reading that allows 

you to open your document to the last page you were viewing. When opening a saved document, look for 

the bookmark icon to appear on the screen. Hover the mouse over the bookmark, and Word will ask if you 

want to pick up where you left off. 

 

Challenge! 
1. Open or navigate to the Word 2013 interface. 

2. Click through all of the tabs, and review the commands on the Ribbon. 

3. Try minimizing and maximizing the Ribbon. 

4. Add a command to the Quick Access toolbar. 

5. Hide and show the Ruler. 

6. Navigate to Backstage view, and open your Account settings. 

7. Try switching document views. 

8. Close Word (you do not have to save the document). 

Creating and Opening Documents 

To create a new blank document: 

When beginning a new project in Word, you'll often want to start with a new blank document. 

1. Select the File tab. Backstage view will appear. 

 

2. Select New, then click Blank document. 



 

3. A new blank document will appear. 

To open an existing document: 

In addition to creating new documents, you'll often need to open a document that was previously saved. 
1. Navigate to Backstage view, then click Open. 

 

2. Select Computer, then click Browse. Alternatively, you can choose OneDrive (previously known 
as SkyDrive) to open files stored on your OneDrive. 



 

3. The Open dialog box appears. Locate and select your document, then click Open. 

 

If you've opened the desired presentation recently, you can browse your Recent Documents rather than 

search for the file. 



 

 Word 2013 also allows you to open existing PDF files as editable documents. This is useful 
when you want to modify a PDF file.  

Challenge! 
1. Create a new blank document. 

2. Open an existing document from your computer or OneDrive. 

Saving and Sharing Documents 

Save and Save As 

Word offers two ways to save a file: Save and Save As. These options work in similar ways, with a few 

important differences: 

 Save: When you create or edit a document, you'll use the Save command to save your changes. You'll 
use this command most of the time. When you save a file, you'll only need to choose a file name and 
location the first time. After that, you can click the Save command to save it with the same name and 
location. 

 Save As: You'll use this command to create a copy of a document while keeping the original. When you 
use Save As, you'll need to choose a different name and/or location for the copied version. 

To save a document: 

It's important to save your document whenever you start a new project or make changes to an existing one. 

Saving early and often can prevent your work from being lost. You'll also need to pay close attention to where 

you save the document so it will be easy to find later. 

1. Locate and select the Save command on the Quick Access toolbar. 



 

2. If you're saving the file for the first time, the Save As pane will appear in Backstage view. 

3. You'll then need to choose where to save the file and give it a file name. To save the document 
to your computer, select Computer, then click Browse. Alternatively, you can click OneDrive to 
save the file to your OneDrive. 

 

4. The Save As dialog box will appear. Select the location where you want to save the document. 

5. Enter a file name for the document, then click Save. 



 

6. The document will be saved. You can click the Save command again to save your changes as 
you modify the document. 

You can also access the Save command by pressing Ctrl+S on your keyboard. 

Using Save As to make a copy 

If you want to save a different version of a document while keeping the original, you can create a copy. For 

example, if you have a file named Sales Report, you could save it as Sales Report 2 so you'll be able to edit the 

new file and still refer back to the original version. 

To do this, you'll click the Save As command in Backstage view. Just like when saving a file for the first time, 

you'll need to choose where to save the file and give it a new file name. 

 



To change the default save location: 

If you don't want to use OneDrive, you may be frustrated that OneDrive is selected as the default location 

when saving. If you find it inconvenient to select Computer each time, you can change the default save 

location so Computer is selected by default. 

1. Click the File tab to access Backstage view. 

 

2. Click Options. 

 

3. The Word Options dialog box will appear. Select Save, check the box next to Save to Computer 
by default, then click OK. The default save location will be changed. 



 

Challenge! 
1. Create a new blank document. 

2. Use the Save command to save the document to your desktop. 

3. Export the document as a PDF file. 

 

Text Basics 
Using the insertion point to add text 

The insertion point is the blinking vertical line in your document. It indicates where you can enter text on the 

page. You can use the insertion point in a variety of ways: 

 Blank document: When a new blank document opens, the insertion point is located in the top-
left corner of the page. If you want, you can begin typing from this location. 

 



 Adding spaces: Press the spacebar to add spaces after a word or in between text. 

 

 New paragraph line: Press Enter on your keyboard to move the insertion point to the next 
paragraph line. 

 

 Manual placement: After you've started typing, you can use the mouse to move the insertion 
point to a specific place in your document. Simply click the location in the text where you want 
to place it. 



 

In a new blank document, you can double-click the mouse to move the insertion point elsewhere on the page. 

To select text: 

Before applying formatting to text, you'll first need to select it. 

1. Place the insertion point next to the text you want to select. 

2. Click the mouse, and while holding it down drag your mouse over the text to select it. 

3. Release the mouse button. You have selected the text. A highlighted boxwill appear over the 
selected text. 

 

When you select text or images in Word, a hover toolbar with command shortcuts appears. If the toolbar 

does not appear at first, try moving the mouse over the selection. 

 

Other shortcuts include double-clicking a word to select it and triple-clicking to select a sentence or 

paragraph. You can also select all of the text in the document by pressing Ctrl+A on your keyboard. 

To delete text: 

There are several ways to delete—or remove—text: 



 To delete text to the left of the insertion point, press the Backspace key on your keyboard. 

 To delete text to the right of the insertion point, press the Delete key on your keyboard. 

 Select the text you want to remove, then press the Delete key. 

If you select text and start typing, the selected text will automatically be deleted and replaced with the new 

text. 

Copying and moving text 

Word allows you to copy text that is already in your document and paste it to other areas of the document, 

which can save you time. If there is text you want to move from one area of the document to another, you 

can cut and paste or drag and drop the text. 

To copy and paste text: 

Copying text creates a duplicate of the text. 

1. Select the text you want to copy. 

 

2. Click the Copy command on the Home tab. You can also right-click the selected text and 
select Copy. 

 

3. Place the insertion point where you want the text to appear. 



 

4. Click the Paste command on the Home tab. 

 

5. The text will appear. 

 

To cut and paste text: 

1. Select the text you want to cut. 



 

2. Click the Cut command on the Home tab. You can also right-click the selected text and 
select Cut. 

 

3. Place your insertion point where you want the text to appear. 

 

4. Click the Paste command on the Home tab. The text will appear. 



 

You can access the cut, copy, and paste commands by using keyboard shortcuts. Press Ctrl+X to cut, Ctrl+C to 

copy, and Ctrl+V to paste. 

You can also cut, copy, and paste by right-clicking your document and choosing the desired action from the 

drop-down menu. When you use this method to paste, you can choose from three options that determine 

how the text will be formatted: Keep Source Formatting, Merge Formatting, and Keep Text Only. You can 

hover the mouse over each icon to see what it will look like before you select it. 

 

To drag and drop text: 

Dragging and dropping text allows you to use the mouse to move text. 

1. Select the text you want to move. 



 

2. Click and drag the text to the location where you want it to appear. The cursor will have a 

rectangle under it to indicate that you are moving text. 

 

3. Release the mouse button, and the text will appear. 

 

If text does not appear in the exact location you want, you can press the Enter key on your keyboard to move 

the text to a new line. 

Find and Replace 

When you're working with longer documents, it can be difficult and time consuming to locate a specific word 

or phrase. Word can automatically search your document using the Find feature, and it allows you to quickly 

change words or phrases using Replace. 

To find text: 



In our example, we've written an academic paper and will use the Find command to locate all references to a 

particular author's last name. 

1. From the Home tab, click the Find command. 

 

2. The navigation pane will appear on the left side of the screen. 

3. Type the text you want to find in the field at the top of the navigation pane. In our example, 
we'll type the author's last name. 

 

4. If the text is found in the document, it will be highlighted in yellow, and apreview of the 
results will appear in the navigation pane. 

5. If the text appears more than once, choose a review option to review each instance. When an 
instance of the text is selected, it will highlight in gray: 

o Arrows: Use the arrows to move through the results one at a time. 

o Results previews: Select a result preview to jump directly to the location of a specific 
result in your document. 



 

6. When you are finished, click the X to close the navigation pane. The highlighting will disappear. 

 

You can also access the Find command by pressing Ctrl+F on your keyboard. 

For more search options, click the drop-down arrow next to the search field. 

 

To replace text: 

At times, you may discover that you've made a mistake repeatedly throughout your document—such as 

misspelling a person's name—or that you need to exchange a particular word or phrase for another. You can 



use Word's Find and Replace feature to quickly make revisions. In our example, we'll use Find and Replace to 

change the title of a magazine so it is abbreviated. 

1. From the Home tab, click the Replace command. 

 

2. The Find and Replace dialog box will appear. 

3. Type the text you want to find in the Find what: field. 

4. Type the text you want to replace it with in the Replace with: field. Then click Find Next. 

 

5. Word will find the first instance of the text and highlight it in gray. 

6. Review the text to make sure you want to replace it. In our example, the text is part of the title 
of the paper and does not need to be replaced. We'll click Find Next again. 



 

7. Word will jump to the next instance of the text. If you want to replace it, select one of 
the replace options: 

o Replace will replace individual instances of text. In our example, we'll choose this 
option. 

o Replace All will replace every instance of the text throughout the document. 

 

8. The selected text will be replaced. 



 

9. When you're done, click X to close the dialog box. 

You can also access the Find and Replace command by pressing Ctrl+H on your keyboard. 

For more search options, click More in the Find and Replace dialog box. From here, you can select additional 

search options, such as matching case and ignoring punctuation. 

 

Challenge! 
1. Open the practice document Word2013_TextBasics_Practice.docx. 

2. Select some text to delete. If you're using the example, delete the last sentence of the 
second paragraph. 

3. Copy and paste some text. If you're using the example, copy the last name Charlesbois from 
the email address at the top of the page and paste it after Maurice in the third paragraph. 

4. Cut and paste some text. If you're using the example, cut the first sentence of the second 
paragraph and paste it after the first sentence in the first paragraph. 

5. Select a phrase to drag and drop to a new location in the document. If you're using the 
example, drag the phrase from 6:30-9:00 pm and drop it after The event will take place. 

6. Find and replace a word in the document. If you're using the example, find and 
replace Mrs with Ms. 

 

Formatting Text 

To change the font: 



By default, the font of each new document is set to Calibri. However, Word provides many other fonts you can 

use to customize text and titles. 

1. Select the text you want to modify. 

 

2. On the Home tab, click the drop-down arrow next to the Font box. A menu of font styles will 
appear. 

3. Move the mouse over the various font styles. A live preview of the font will appear in the 
document. Select the font style you want to use. 

 

4. The font will change in the document. 



 

When creating a professional document or a document that contains multiple paragraphs, you'll want to 

select a font that's easy to read. Along with Calibri, standard reading fonts include Cambria, Times New 

Roman, and Arial. 

To change the font size: 

1. Select the text you want to modify. 

 

2. Select the desired font size formatting option: 

o Font size drop-down arrow: On the Home tab, click the Font size drop-down arrow. A 
menu of font sizes will appear. When you move the mouse over the various font 
sizes, a live preview of the font size will appear in the document. 



 

o Font size box: When the font size you need is not available in the Font size drop-
down arrow, you can click the Font size box and typethe desired font size, then 
press Enter. 

 

o Grow and shrink font commands: Click the Grow Font or Shrink Font commands to 
change the font size. 

 

3. The font size will change in the document. 

To change the font color: 

1. Select the text you want to modify. 



 

2. On the Home tab, click the Font Color drop-down arrow. The Font Color menu appears. 

3. Move the mouse over the various font colors. A live preview of the color will appear in the 
document. 

 

4. Select the font color you want to use. The font color will change in the document. 

Your color choices aren't limited to the drop-down menu that appears. Select More Colors... at the bottom of 

the menu to access the Colors dialog box. Choose the color you want, then click OK. 



 

To highlight text: 

Highlighting can be a useful tool for marking important text in your document. 

1. Select the text you want to highlight. 

 

2. From the Home tab, click the Text Highlight Color drop-down arrow. The Highlight Color menu 
appears. 

 

3. Select the desired highlight color. The selected text will then be highlighted in the document. 



 

To remove highlighting, select the highlighted text, then click the Text Highlight Color drop-down arrow. 

Select No Color from the drop-down menu. 

 

If you need to highlight several lines of text, changing the mouse into a highlighter may be a helpful 

alternative to selecting and highlighting individual lines. Click the Text Highlight Color command, and the 

cursor changes into a highlighter . You can then click, hold, and drag the highlighter over the lines you want 

to highlight. 

To use the Bold, Italic, and Underline commands: 

The Bold, Italic, and Underline commands can be used to help draw attention to important words or phrases. 

1. Select the text you want to modify. 

 

2. On the Home tab, click the Bold (B), Italic (I), or Underline (U) command in the Font group. In 
our example, we'll click Bold. 



 

3. The selected text will be modified in the document. 

 

To change the text case: 

When you need to quickly change text case, you can use the Change Case command instead of deleting and 

retyping text. 

1. Select the text you want to modify. 

 

2. On the Home tab, click the Change Case command in the Font group. 

3. A drop-down menu will appear. Select the desired case option from the menu. 



 

4. The text case will be changed in the document. 

 

To change text alignment: 

By default, Word aligns text to the left margin in new documents. However, there may be times when you 

want to adjust text alignment to the center or right. 

1. Select the text you want to modify. 

2. On the Home tab, select one of the four alignment options from the Paragraph group. 

 

Symbols 

Sometimes you may find that you need to add a symbol to your text, such as the Copyright symbol ©. Word 

offers a collection of symbols for currency, languages, mathematics, and more. 



 

To insert a symbol: 

1. Place the insertion point in the location where you want to insert a symbol. 

 

2. On the Insert tab, click the Symbol drop-down arrow. A menu of symbols will appear. 

3. Select the desired symbol. 

 

4. The symbol will appear in your document. 

 



If you don't see the symbol you're looking for, click More Symbols... to open the Symbol dialog box. Locate 

and select the desired symbol, then click Insert. 

 

Challenge! 
1. Open the practice document Word2013_TextBasics_Practice.docx. 

2. Change the font size of some text. If you are using the example, try changing the font size of 
the title. 

3. Change the font color of some text. If you are using the example, change the color of the 
park's name. 

4. Highlight some text. 

5. Try bolding, italicizing, or underlining some text. 

6. Change the case of some text. If you are using the example, change the case of the title. 

7. Center align some text. 

8. Insert a symbol in the text. If you are using the example, insert the registered 
trademark symbol ® after Sullie's Subs. 

 

 

 


